ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

ThaiSEOBoard.comพัฒนาเว็บไซต์CMS & Free Scriptอัพเดท wordpress เป็น v.4.9.4 แล้ว ธีมเก่า widgets error ครับ
หน้า: [1]   ลงล่าง
พิมพ์
ผู้เขียน หัวข้อ: อัพเดท wordpress เป็น v.4.9.4 แล้ว ธีมเก่า widgets error ครับ  (อ่าน 561 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
myweb2531
Newbie
*

พลังน้ำใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 4



ดูรายละเอียด
« เมื่อ: 20 มีนาคม 2018, 17:24:29 »

อัพเดท wordpress เป็น v.4.9.4 แล้ว ธีมเก่าที่เขียนไว้ widgets error ครับ ต้องแก้ไขอย่างไรครับ มีวิธีแก้ไขไหมครับ
รบกวนผู้รู้ช่วยแนะนำด้วยนะครับ ขอบคุณมากๆ ครับ  wanwan017 wanwan017

มันขึ้นแบบนี้ครับ  Lips Sealed Lips Sealed
Fatal error: Call to undefined method _WP_Editors::enqueue_default_editor() in /home/printdun/domains/xn--l3cjbf4b0a2gwhg.com/public_html/wp-includes/general-template.php on line 3115
บันทึกการเข้า
ArioM
คนรักเสียว
*

พลังน้ำใจ: 4
ออฟไลน์ ออฟไลน์

กระทู้: 113



ดูรายละเอียด เว็บไซต์
« ตอบ #1 เมื่อ: 20 มีนาคม 2018, 17:58:50 »

เป็นเหมือนกันเลยครับ แต่ผมแก้ php ใน theme editor ไม่ได้ เซงมาก
บันทึกการเข้า

myweb2531
Newbie
*

พลังน้ำใจ: 0
ออฟไลน์ ออฟไลน์

กระทู้: 4



ดูรายละเอียด
« ตอบ #2 เมื่อ: 21 มีนาคม 2018, 12:55:22 »

 Embarrassedรอผู้รู้มาให้คำแนะนำครับ wanwan017
บันทึกการเข้า
metrosexual
Verified Seller
ก๊วนเสียว
*

พลังน้ำใจ: 222
ออฟไลน์ ออฟไลน์

กระทู้: 490



ดูรายละเอียด เว็บไซต์
« ตอบ #3 เมื่อ: 21 มีนาคม 2018, 15:02:23 »

เว็บที่ใช้งานไม่ได้เป็นโดเมนอะไรครับ

http://ปริ้นด่วน.com/

หรือ

http://www.printonline.in.th/
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
พิมพ์